私募内参:「精选指标」通达信最强买点选股公式源码K线图

发布时间:2020-06-09 18:00:45   来源:网络 关键词:通达信公式
「精选指标」通达信最强买点选股公式源码K线图
私募内参
原文标题:「精选指标」通达信最强买点选股公式源码K线图
原文发布时间:2019-05-26 23:42:51
原文作者:天翊灵君。
通达信公式
股票技术网。私募内参

通达信最强买点选股公式源码K线图

MA5:=MA(CLOSE,5),LINETHICK1;

V00:= HIGH

V01:= HIGHREF(LOW,1);

V02:= HIGH>REF(HIGH,1) AND LOW

V03:= HIGH>REF(HIGH,1) AND LOW>REF(LOW,1);

V04:= REF(HIGH,2) < HIGH AND REF(LOW,2) < LOW

AND REF(HIGH,2) > REF(HIGH,1) AND REF(LOW,2) < REF(LOW,1);

V1:= COUNT(V00,6)>=3 AND COUNT(V01 OR V02,5)=0 AND LLVBARS(LOW,6) = 1 AND HHVBARS(HIGH,6) >= 5 AND V03;

V2:= COUNT(V00,7)>=3 AND COUNT(V01 OR V02,6)=1 AND LLVBARS(LOW,7) = 2 AND HHVBARS(HIGH,7) >= 6 AND V04;

V3:= COUNT(V00,7)>=3 AND COUNT(V01 OR V02,6)=1 AND LLVBARS(LOW,7) = 1 AND HHVBARS(HIGH,7) >= 6 AND V03;

V4:= COUNT(V00,8)>=3 AND COUNT(V01 OR V02,7)<=2 AND LLVBARS(LOW,8) = 2 AND HHVBARS(HIGH,8) >= 7 AND V04;

V5:= COUNT(V00,8)>=3 AND COUNT(V01 OR V02,7)<=2 AND LLVBARS(LOW,8) = 1 AND HHVBARS(HIGH,8) >= 7 AND V03;

V6:= COUNT(V00,9)>=3 AND COUNT(V01 OR V02,8)<=3 AND LLVBARS(LOW,9) = 2 AND HHVBARS(HIGH,9) >= 8 AND V04;

V7:= COUNT(V00,9)>=3 AND COUNT(V01 OR V02,8)<=3 AND LLVBARS(LOW,9) = 1 AND HHVBARS(HIGH,9) >= 8 AND V03;

V8:= COUNT(V00,10)>=3 AND COUNT(V01 OR V02,9)<=4 AND LLVBARS(LOW,10) = 2 AND HHVBARS(HIGH,10) >= 9 AND V04;

V9:= COUNT(V00,10)>=3 AND COUNT(V01 OR V02,9)<=4 AND LLVBARS(LOW,10) = 1 AND HHVBARS(HIGH,10) >= 9 AND V03;

V10:= COUNT(V00,11)>=3 AND COUNT(V01 OR V02,10)<=5 AND LLVBARS(LOW,11) = 2 AND HHVBARS(HIGH,11) >= 10 AND V04;

DFX: V1 OR V2 OR V3 OR V4 OR V5 OR V6 OR V7 OR V8 OR V9 OR V10 AND CLOSE> MA5;

XG:DFX AND CLOSE> MA5 ;


「精选指标」通达信最强买点选股公式源码K线图


「精选指标」通达信最强买点选股公式源码K线图


原文标题:「精选指标」通达信最强买点选股公式源码K线图
原文发布时间:2019-05-26 23:42:51
原文作者:天翊灵君。

本文关键词通达信公式,获取更多通达信公式编写教程、通达信公式导入步骤、通达信公式选股用法、通达信公式网、通达信公式编写100例、通达信公式颜色代码大全、通达信公式大全下载、通达信公式指标网、通达信公式drawicon、通达信公式错误起始位置、相关信息,请访问本站首页。 私募内参
猜你喜欢
最新文章